Help Center < Back to Visible Body Website

システム要求

  • iPad 2以降で動作します
  • iPad mini以降
  • iPhone 4S 以降、iPod Touch(第5世代)
  • iOS 7以降と互換性があります

この記事は役に立ちましたか?

1人中0人がこの記事が役に立ったと言っています

Powered by Zendesk